Toggle Nav
 

Docuflow forum

 
 

Luis Santos

18 Dec 2013 (7 years ago)

The early versions of PDF (for instance 1.1) may not encode the text properly.


Please check the compatibility settings in the PDF tab, and test a higher setting, for instance PDF 1.7 .

 

By default Docuflow has PDF 1.5.

 

Answer
0 views